[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Crack and cops

I didn't notice crack or cops listed in the Debian 1.1 package listing.

I ftp'd crack and had trouble compiling it, discovered many others did, too;
found the glitch and fixed it.

So, it brings me to an interesting question: Is there a reason why cops
and crack aren't in a package yet, other than possibly not having a
maintainer? I figured that people might not like making a package like
crack quite so "plug-n-play", lest the baddie baddies get wind of it.

If the only impediment is that they need a maintainer, what do I need to
do to enlist? (Probably check the FAQ first, huh? Duh!)

- Joe

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-REQUEST@lists.debian.org . Trouble? e-mail to Bruce@Pixar.com

Reply to: