[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Suddenly: "Can't locate module net-pf-4" revisited.

This is an update to my earlier post.
When I tried to install a newer version of the modules packages, 
from modules_2.0.0-11.deb, I was asked whether I wanted to 
install the package maintainer's version of the file
/etc/conf.modules, I checked it out.  There is a line in these files
about net-pf-4.  I therefore installed the package maintainer's new
configuration file.  But the message persists.  

I will try again after rebooting (obviously).

    Alan Eugene Davis       Marianas High School 
    adavis@saipan.com	    AAA 196 Box 10,001                       
			    Saipan, MP  96950                        
			    Northern Mariana Islands                 
	15o 8.8'N  145o 42.5'E                          GMT+10

``There is no evidence that an octopus can respond to sound, but the
    frequencies tried have been limited.''
``Octopuses respond to such stimuli as shaking the tank, but the
    receptors responsible are probably not confined to the statocysts
    since the reaction continues after their removal''
                                   ---J. Z. Young

	     1997---International Year of the Coral Reef

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-REQUEST@lists.debian.org . Trouble? e-mail to Bruce@Pixar.com

Reply to: