[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Suddenly: "Can't locate module net-pf-4"

This message has suddenly begun to appear whenever I run ifconfig.
This was never noticed before, but apparently this has been logged
into the daemon.log for awhile.

    Oct  1 17:15:55 modprobe: Can't locate module net-pf-4

I haven't a clue as to what net-pf-4 is, or why ifconfig suddenly has
developed a need for it, or suddenly gotten verbose about it.
I have been installing and uninstalling some mail software, and
perhaps some net software, but I cannot get a fix on this.

Does this mean something to anyone?
A clue for the clueless?

    Alan Eugene Davis       Marianas High School 
    adavis@saipan.com	    AAA 196 Box 10,001                       
			    Saipan, MP  96950                        
			    Northern Mariana Islands                 
	15o 8.8'N  145o 42.5'E                          GMT+10

``There is no evidence that an octopus can respond to sound, but the
    frequencies tried have been limited.''
``Octopuses respond to such stimuli as shaking the tank, but the
    receptors responsible are probably not confined to the statocysts
    since the reaction continues after their removal''
                                   ---J. Z. Young

	     1997---International Year of the Coral Reef

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-REQUEST@lists.debian.org . Trouble? e-mail to Bruce@Pixar.com

Reply to: