[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: PPP not available on this system

Bruce Perens writes:
>I got the "ppp not available" message that Dale reported last week. For
>my system, it got better when I upgraded to ppp-2.2-1.deb .

The image and source packages should include something like

	Conflicts: pppd (<2.2)

since they are no longer compatible with pppd-2.1.2

-- Siggy (the middle S.)

Reply to: