[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Linux

> I want to install OSF/MOTIF with the Debian Linux. The Metro Link Inc. is  
> telling me that the Motif requires Linux version 0.99 or higher. The only 
> version of Linux that I know so far is version 0.91; except version 0.92 
> which will be avaliable to the user communities soon. Would it be possible 
> to install Linux   
> with the existing Window. My hard disk is not partitioned. Please advise what
> to do ? 

Debian Linux v.91 has a .99 or higher kernel,

The version of Debian is not the same as the kernel version of Linux.

Jim Robinson           jimr@simons-rock.edu
Simon's Rock College   jimr@cs.wisc.edu

Reply to: