[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Can't install


* I've tried re-loading (several times), sometimes doing everything over,
sometimes just re-loading from the basedisks.  Same thing every time.
If I don't re-init the disks and I re-load, I get a buh-zillion msgs
saying that that file exists with same or later date stamp.

* If I do re-init the disks and install from the basedisks, I don't get
the complaints about that file already being there.  If I was installing
the same disk twice (either 'cause I didn't swap floppies or both
base disks with the same thing on 'em), wouldn't I get the complaints
when it loaded the second base disk?  So, I think that discounts the
"same disk twice theory."  Good theory, though.

We've (I've got some help from folks more knowledgable about Unix than I)
tried booting then mounting the hard disk.  Keeps saying it can't mount,
citing three possible reasons (I'm away from the system right now), one
of which is that /mnt is busy.  It's emtpy!

I'll try making a "custom" boot disk.

Thanks for the help.


Reply to: