[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Sin sonido al recibir correo en Thunderbird 5



El día 12 de julio de 2011 13:08, Camaleón <noelamac@gmail.com> escribió:
> El Tue, 12 Jul 2011 09:14:00 -0400, Roberto Quiñones escribió:
>
>> El día 5 de julio de 2011 15:51, Camaleón <noelamac@gmail.com> escribió:
>
>>>> Lo siento, pero puedes ver esto; quizas te sea util:
>>>>
>>>> http://www.taringa.net/posts/info/1079732/Sonidos-del-sistema-en-
> Debian---Gnome.html
>>>
>>> Hum... no, no creo, eso es para tener sonidos del sistema en GNOME y
>>> sonidos del sistema ya tengo, es sólo Thunderbird el que falla.
>
>> Puede servirte.
>>
>> http://groups.google.com/group/mozilla.support.thunderbird/browse_thread/thread/2f72ebf431c19a33?pli=1
>
> Hum... yo lo tengo así:
>
> mail.biff.play_sound           true
> mail.biff.play_sound.type      0
>
> Si lo cambio a 1:
>
> mail.biff.play_sound.type      1
>
> Y reinicio el cliente, tampoco funciona :-(
>
> Y no tengo ninguna extensión instalada en el navegador Firefox :-?
>
> Saludos,
>
> --
> Camaleón
>
>
> --
> To UNSUBSCRIBE, email to debian-user-spanish-REQUEST@lists.debian.org
> with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
> Archive: pan.2011.07.12.17.08.11@gmail.com">http://lists.debian.org/pan.2011.07.12.17.08.11@gmail.com
>
>



Que más da... en la web de mozilla aun no hay nada como para
solucionar el bug, habrá que esperar hasta que salga alguna versión de
actualización para thunderbird.

Saludos Cordiales.
-- 
--------------------------------------------
Roberto Quiñones

Owner - Service Manager and System
ACShell.NET – Internet Services
roberto@acshell.net - www.acshell.net
San Martin #311 Santiago – CL (Chile)
+560981361713
--------------------------------------------


Reply to: