[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Sin sonido al recibir correo en Thunderbird 5



El día 5 de julio de 2011 15:51, Camaleón <noelamac@gmail.com> escribió:
> El Tue, 05 Jul 2011 11:52:14 -0700, consul tores escribió:
>
>> 2011/7/5 Camaleón <noelamac@gmail.com>:
>>> El Tue, 05 Jul 2011 07:32:13 -0700, consul tores escribió:
>>>
>>>>>> Que demonio de sonido estas usando? Lenny?
>>>>>
>>>>> Pues creo que es Esound... Sí, tengo lenny.
>>>
>>> (...)
>>>
>>>> Proba, por favor:
>>>> Control Center > System Notifications > Quick Control > Apply to all
>>>> Aplications.
>>>
>>> Estoy en GNOME y entiendo que eso aplica para KDE.
>>>
>>
>> Lo siento, pero puedes ver esto; quizas te sea util:
>>
>> http://www.taringa.net/posts/info/1079732/Sonidos-del-sistema-en-Debian---Gnome.html
>
> Hum... no, no creo, eso es para tener sonidos del sistema en GNOME y
> sonidos del sistema ya tengo, es sólo Thunderbird el que falla.
>
> Saludos,
>
> --
> Camaleón
>
>
> --
> To UNSUBSCRIBE, email to debian-user-spanish-REQUEST@lists.debian.org
> with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
> Archive: pan.2011.07.05.19.51.28@gmail.com">http://lists.debian.org/pan.2011.07.05.19.51.28@gmail.com
>
>

Puede servirte.

http://groups.google.com/group/mozilla.support.thunderbird/browse_thread/thread/2f72ebf431c19a33?pli=1

Saludos Cordiales.
-- 
--------------------------------------------
Roberto Quiñones

Owner - Service Manager and System
ACShell.NET – Internet Services
roberto@acshell.net - www.acshell.net
San Martin #311 Santiago – CL (Chile)
+560981361713
--------------------------------------------


Reply to: