[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Libvirt KVM error al definir puerto paralelo



El 18/05/10 01:27, Angel Abad escribió:
El día 17 de mayo de 2010 22:47, Camaleón<noelamac@gmail.com>  escribió:
El Mon, 17 May 2010 22:25:54 +0200, erl escribió:
[...]
Gracias por tu respuesta, lo vi en su momento y lo desestimé por
tratarse del puerto serie y no el paralelo, pero parece que para kvm es
el mismo parametro y desde luego el mensaje de error y los sintomas son
iguales.

No he visto que este reportado ni en debian ni para los desarrolladores
de libvirt o seria un problema de qemu-kvm?
Pues si no me equivoco, el bug está confirmado en Ubuntu para el paquete
"libvirt" y por cierto, lo ha confirmado un listero de por aquí (además
de desarrollador -en proceso- y mantenedor de Debian, si mal no recuerdo)
seguro que te podrá dar más datos :-)
Buenas, ese soy yo :-D Lo confirmé porque en el IRC dos usuarios
tenian el mismo problema. Despues a Incomplete para que el usuario
subiese su configuración. erl, estaría bien que añadieses la info de
tu error al bug, si no usas cuenta en launchpad lo puedo hacer yo.
También lo puedes reportar a Debian y enlazarlo con el bug en
launchpad (también podria enlazarlo yo).

AguuuR

Saludos,

--
Camaleón


--
To UNSUBSCRIBE, email to debian-user-spanish-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
Archive: pan.2010.05.17.20.47.19@gmail.com">http://lists.debian.org/pan.2010.05.17.20.47.19@gmail.com



Hola Angel,

No tengo cuenta en launchpad, esta noche miro si puedo crearla aunque no tengo claro que mas información aportar.

Al margen de esto, alguien en la lista ha arrancado una maquina virtual windows xp con kvm y que mapee el puerto paralelo de equipo anfitrion?

Un saludo.


Reply to: