[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Java, otra vez



Hola lista:

en google encontre instrucciones para instalar con "java-package" el
paquete jdk-1_5_0_03-nb-4_1-linux.bin, sin embargo al ejecutar las
instrucciones arroja el error de que no es ejecutable, pero si lo es,
de hecho lo ejecuto en consola y trata de instalarlo com rpm.

El mismo procedimiento, lo sigo para el paquete
jdk-1_5_0_03-linux-i586.bin  y no hay problema lo hace de maravilla

Alguien sabe algun truco no documentado

Gracias



Reply to: