[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [problemas con lynx]



Estimada/o Barbie:

Deberas instalar el perl 5.005 (apt-get install perl-5.005)

Con eso deberia solucionarse el problema. si tenes exito deja la nota.

Saludos

ivan/zaikxtox

Barbie Dominatrix <alsesma@gps.tsc.upc.es> wrote:
> 
>   Hoy me ha dado por actualizar mi distribución debian (ya era hora) con
> apt-get. Me ha bajado 50 paquetes de potatop y me ha instalado y
> configurado todos menos uno, lynx. Cuando intento configurarlo obtengo:
> 
> Use of uninitialized value at /usr/lib/perl5/Debian/DebConf/ConfModule.pm
> line 177, <GEN0> chunk 1.
> Use of uninitialized value at /usr/lib/perl5/Debian/DebConf/ConfModule.pm
> line 177, <GEN0> chunk 1.
> 
> 
>   ¿Qué pasa con Perl? ¿Qué hago? ¿Es un problema de Perl o de lynx?
>   Pistas:
> 
> ii  perl            5.004.04-6     Larry Wall's Practical Extracting and
> Report
> iF  lynx            2.8.2-5        Text-mode WWW Browser
> 




Yes... i'm a registered Linux user by counter.li.org... but i have forgotten
my number. Anyway who cares?

Free science and free software are just two aspects of the same complex
reality: long-term human survival.
Support humankind, use Linux.

-------------------------------------

The following invitation to get a free e-mail account is not from me. If you
want a web mail try to find another, cuz this need javascript. If it's
possible test it against Lynx or Links browsers.

____________________________________________________________________
Get free email and a permanent address at http://www.netaddress.com/?N=1


Reply to: