[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Unidentified subject!



>From ???@??? Tue Sep 21 08:31:03 1999
X-cs: R
Comments: Header converted - 'From: Salvador Bosch <Salvador Bosch <mecasa@ctv.es>>'
From: "Salvador Bosch" <mecasa@ctv.es>
X-RS-ID: <Default>
X-RS-Flags: 1,1,1,1,0,0,0
X-RS-Header: In-reply-to: <37E6BF69.95CA93A@teleline.es>
X-RS-Sigset: -1
To: Vicente <vigarbar@teleline.es>
Subject: Re: Problemas con SCSI
Comments: Header converted - 'Reply-to: Salvador Bosch <mecasa@ctv.es>'
Reply-to: "Salvador Bosch" <mecasa@ctv.es>
Comments: Confirmation of reading was requested
Comments: Confirmation of delivery was requested
MIME-Version: 1.0
Content-type: text/plain; charset=ISO-8859-1
Content-transfer-encoding: 8BIT
Date: Tue, 21 Sep 1999 08:31:02 +0200

> Tengo un problema con la controladora SCSI(PCI). Se trata de una Adaptec
> 2940.
> Hasta la fecha no tenía problemas con ella, pero después de estar una
> temporada sin Linux he intentado instalar la distribución de Linux
> Actual n7.
> Cuando arranco la instalación y llega a la SCSI se queda colgado el
> arranque, el último mensaje es:
> (scsi0) Downloading sequencer code... 419 instructions downloaded
> 
> Pensaba que era la controladora pero esta funciona bien con MS-Win. He
> probado otro modelo distinto pero también en PCI y el resultado es el
> mismo.
> Por último en un 486 funciona correctamente el arranque de Linux con
> estas tarjetas.
> Mi equipo es un K6-350.
> A alguien le ha ocurrido algo similar?
> Alguien sabe de que se puede tratar?

    A mi me pasó algo parecido con la misma tarjeta SCSI (bueno, otra 
igual). Se solucionó desactivando la función de ahorro de energia en 
la configuración de la BIOS de la Adaptec en la unidad que se quedaba 
bloqueada.
    Espero que te sirva.

Salvador Bosch


Reply to: