[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Problemas con paquete 'eterm-background'



El vie, jul 09, 1999 at 02:34:28 +0200 RESET va dir:

> En el mensaje <19990709020939.A385@ono-sendai>, Miquel escribió:
> 
> [...]
> 
>     >> Yo también tengo problemas con el paquete 'eterm-background'. Me temo que
>    >>  la distribución de Citius lo trae corrupto. El problema no es que sea un 
>    >> paquete más o menos importante -que creo que no lo es-, el problema grave 
> 
> El paquete es un conjunto de fondos para las Eterm.  Lo que podéis hacer es
> no seleccionar este paquete para la instalación por defecto y bajároslo
> después vía ftp.  Las Eterm lo sugieren, pero no dependen de él.
> 
> Mecagüen... hablando de esto, acabo de ver que no lo tengo instalado...
> 
> __  
> 
> RESET

el problema es que el paquete en cuestión ocupa 5MB, y bajarlos vía ppp me parece una pasada sólo para tener unos fondillos en las Eterm... ;-)

Pero de todas formas gracias por tu respuesta

un saludo,

miquel

PS He probado el paquete que viene con "Linux Actual" -yo se lo compré directamente a I+D Agora- y también está corrupto...


-- 
   __   __ __  __ __  __ __  __
  / /  / //  |/ // / / / \ \/ /  cooperación contra mando
 / /_ / // /|  // /_/ /   \  /      www.sindominio.net
/___//_//_/ |_/ \____/    /  \  Powered by Debian GNU/LiNuX
                         /_/\_\   Linux Reg. User #128019

				     






				     






				     







Reply to: