[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Netscape y libc6



Hola,

Estoy intentando instalar Netscape 4. Concretamente, me he bajado los
siguientes ficheros:

netscape-base-4_5.deb
netscape-base-407_4.07-1.deb
netscape-java-407_4.07-1.deb

communicator-base-407_4.07-1.deb
communicator-nethelp-407_4.07-1.deb
communicator-smotif-407_4.07-1.deb


Al hacer un dpkg -i con todos estos ficheros, me aparece una serie de
errores, entre ellos uno que dice que necesito una version de libc6
superior. Tengo instalada la libc6 que venia con Hamm.

Utilizo el paquete netscape-base-4_5.deb porque no encuentro el
netscape-base-4.deb por ninguna parte. Ya no se que hacer para instalar
el Netscape. No me importa que version sea, una que me permita navegar y
leer el correo simplemente (si, ya se que ustedes prefieren el mutt).


Saludos para todos,

		Octavio


Reply to: