[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Urgente... xp não acesso o samba



tem ldap ?

Ja reiniciou o bixo ? ( sei q nao eh windows, mas as vezes funciona)


At


Em 10 de junho de 2010 11:22, Sergio Lopes <sergioll@gmail.com> escreveu:
Você instalou o Service PACK3  no XP?
Tenho um cliente, que após instalar o service pack 3, as maquinas não
ingressam no dominio.
As que já estavam no dominio, acessam normalmente.

Sérgio Lopes

Em 10 de junho de 2010 10:26, Carlos Drehmer <c.drehmer@gmail.com> escreveu:
> Bom dia,
>
> consigo pingar o servidor e acessar via ssh, no entanto os usuarios
> cadastrados no samba não conseguem acessar o servidor, quanto tenta-se
> mapear uma unidade aparece a seguinte mensagem:
> A unidade de rede mapeada não pode ser criada porque ocorreu o seguinte
> erro:
>
> Existem mais dados disponíveis.
>
> Quando tento acessar o servidor vai comando executar do windows digitando
> \\ip_servidor ele também me oferece a seguinte mensagem:
>
> Existem mais dados disponiveis.
>
> Não conheço muito de linux, se puderem me ajudar agradeço!
>
> --
> Carlos Drehmer
>
>



--
   _
  °v°      Sérgio Lopes- Analista de Sistema
 /(_)\     São Paulo - SP - BRAZIL
  ^ ^      Linux user number 373166


--
To UNSUBSCRIBE, email to debian-user-portuguese-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
Archive: AANLkTimIUbZv2VqU7T0XWMsSYtZGekKrp-IbF9xXDGhT@mail.gmail.com" target="_blank">http://lists.debian.org/AANLkTimIUbZv2VqU7T0XWMsSYtZGekKrp-IbF9xXDGhT@mail.gmail.com




--
-------------------------------------------
At.

Guilherme M. da Fonseca
guimfonseca@gmail.com
Administrador de Redes - LINUX

Reply to: