[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [gollem] Wich nightly-build is useable?


Am Sonntag, 1. Juni 2003 15:51 schrieb Chuck Hagenbuch:
> Quoting Jan Luehr <jan@weiler.eu.org>:
> > The 30.5 / 29.5 build of the horde framework doesn't work - the function
> > is_a() seemed not to exists, which crashes the framework listing the
> > available applications.
> Read horde/docs/INSTALL. You are trying to use a version of PHP that's too
> old for HEAD.

oops. I've noticed it, too. (sorry about that) Now I went into trouble with 
php4-woody backports. Can you recommend some?

Keep smiling

Reply to: