[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: XFree 4.3 installiern/deinstallieren



Hi,

Nun, das mit dem basteln der Deb's ist zwar an sich großartig, aber
wenn ich Dir erzähle, dass mein XFree86 4.3.99-2 build mit einem für
mich nicht behebbaren Error (fehlen der pam_auth.h) geendet hat, und
ich nicht weis woher ich ... :(

apt-get install libpam0g-dev

sollte das beheben. Ausserdem hat bei mir noch libncurses5-dev
zum erfolgreichen Build gefehlt.

mfg
	ck
--
moqua@gmx.net
moqua@kurtenba.ch



Reply to: