[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Flash- Plugin tar-gz




Le 18/10/2013 12:47, Haricophile a écrit :
Bien entendu, il faut redémarrer le navigateur à chaque fois pour le
prendre en compte.

Pour Iceweasel, tu peux aussi vérifier quels plugins sont installés dans
le menu "outils" -> Modules complémentaires -> plugins  si tu n'utilise
pas le paquet Debian et si tu a installé aussi Gnash, tu risque d'avoir
2 modules flash, désactive à cet endroit Gnash ou Flashplayer au choix.

Enfin et je termine sur cette a-daube de flash, il faut bien évidement
que javascript soit activé pour que le plugin soit lancé.


LE menu  "outils" -> Modules complémentaires -> plugins
indique que j'ai shockwave d'installé.

ccl: le script d'installation du paquet flashplugin-nonfree a échoué. A moins que ce soit que je n'ai pas de machine java installée. chose le plus plausible. Est-ce que le bon paquet est javascript-common? Chez moi pas encore installé

BàT
begin:vcard
fn:Dorian Carpentier de Changy
n:Carpentier de Changy;Dorian
email;internet:dechangydorian@yahoo.fr
tel;home:0497.62.32.49
version:2.1
end:vcard


Reply to: