[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: ndiswrapper



J'utilise le noyeau 2.6.12 et la dernière version de ndiswrapepr :-(

Mickaël

Jean-Damien Durand a écrit :
Si ca peut aider, j'ai eu aussi des problemes avec ndiswrapper+kernel
version sarge (install recente), alors je suis passe au kernel de unstable,
necessaire pour pouvoir compiler la derniere version de ndiswrapper, alors
installee localement; c'est beaucoup plus stable... chez moi.
A+, JD.

On Thursday 08 September 2005 12:17, Vera Mickael wrote:
VM > Du coup hier soir j'ai essayé de faire marcher cette carte VM > sous ndiswrapper, freeze de ma machine pratiquement VM > instantanément. Ma machine est tout à fait stable par VM > ailleurs, je ne l'avais jamais vu freezer avant.




Reply to: