[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

impossible de faire : apt-get install libqt3-dev libqt3-mt-dev



Bonjour,

Je souhaite installer 2 packages qui sont en conflit (paquets défectueux)

Je suis en testing.

apt-get install libqt3-dev libqt3-mt-dev

Le bug a été signalé il y a 170 jours :
http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=252320

Comment puis-je contourner ou résoudre ce problème ?
Il n'y aurais pas un --force ou un truc du genre ?

Cordialement

Stéphane



Reply to: