[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: pb avec KDM



On Mon, Sep 23, 2002 at 11:51:34AM +0000, kart l wrote:
> 
> Salut,

[...]

> J ai aussi un 2eme pb, pour certains soft de sons, j ai besoin d installer 
> GLIB 2.0.0. J ai les sources, je l installe, je passe les tests, il me dit 
> que tout est ok, mais quand je veux installer le soft (protux) il me dit 
> que je n ai pas GLIB 2.0.0 d installer quelqu un peut il me dire si il y a 
> une config post install???

Tout dépend de ce que tu entends par "installer le soft", si tu le
compiles, il te faudra certainement le paquet libglib2.0-dev. Je ne
comprends pas non plus pourquoi tu installes la glib 2.0.0 à partir
des sources, étant donné que le paquet est disponible dans Debian.

Enfin, si tu donnes exactement le message d'erreur retourné, il y a
des chances que le diagnostic puisse être plus précis.

HTH

Fred



Reply to: