[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [Debian] Modulprobelme mit 2.4.3



* Dieter Schuster <DieterSchuster@f2s.com> wrote:
> Ich kann mit meinen Kernel 2.4.3 keine Module laden. Geht das nur mir
> so?

Mir zumindest geht es nicht so, ich habe mit 2.4.3 keinerlei Probleme.

> Mit 2.4.1 und 2.4.2 gibt es keine Probelme. An der .config habe ich
> von 2.4.1 nach 2.4.3 nicht geandert.
 
Welche Meldung kommt denn wenn du versuchst ein Modul zu laden?


Norbert

Attachment: pgpcEOelQqcJr.pgp
Description: PGP signature


Reply to: