[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: System Update ?



On Sun, Mar 04, 2001 at 11:05:33PM +0100, Wilhelm Wienemann wrote:
[...]
> es auch Probleme mit Java wahren ...), die ich mit der aktuellen 
> Version 0.8 (die haben ihr Versionsschema jüngst umgestellt) nicht mehr 
> habe.
Das ist interessant. Ich habe hier derzeit Mozilla M18-3, würde aber liebend
gern ein Package mit aktuellerer Versionsnummer installieren (dependency mit
nautilus, das möchte ich mal ausprobieren).
Kannst Du mir sagen, wo ich das her bekomme?
Mein Debian-Mirror hat noch nichts neues und auf der Debian-Homepage bringt
die Package-Suche auch nichts neueres als M18-3.

Oder hast Du kein Debian-Package und Dir einen Snapshot installiert?

-- 
CU,
   Patrick.
"Never run on auto-pilot" - The Pragmatic Programmer

Attachment: pgpaVAeYgS86c.pgp
Description: PGP signature


Reply to: