[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [Debian] aktuelles mutt auf stable



On Thu, Feb 08, 2001 at 01:53:46PM +0100, Gerhard Kugler wrote:
> welches mutt kann ich statt meines 1.0.1-9 installieren, wohl das 1.2.5-4 ?
> Ich will vor allem deshalb höher, weil meine Version nicht die Auswahl
> mehrerer Empfänger bei Verschlüsselung zulässt, wohl ein kleiner
> Programmierfehler.

Hallo!
mutt 1.2.5-4 *ist* die Version in stable, iirc set 2.2r2.

ftp://ftp.at.debian.org/debian/dists/potato/main/binary-i386/mail/mutt_1.2.5-4.deb

       cu andreas

--
-----------------------------------------------------------
Um sich aus der Liste auszutragen schicken Sie bitte eine
E-Mail an debian-user-de-request@lehmanns.de die im Subject
"unsubscribe <deine_email_adresse>" enthaelt.
Bei Problemen bitte eine Mail an: Jan.Otto@Lehmanns.de
-----------------------------------------------------------

671 eingetragene Mitglieder in dieser Liste.


Reply to: