[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

[Debian]:Re: nochmal MindsEye



On Tue, May 09, 2000 at 05:21:42PM +0200, David Buch wrote:
 
> Ich habe jetzt rausbekommen, daß man es mit dem gcc2.7.2.3 compilieren
> muß.
> ich habe gcc2.95.2
> Wie kann ich die aeltere Version installieren, ohne das neue zu
> deinstallieren?  Und wie sage ich dem zu compilierenden welche Version er
> benutzen soll?

apt-get install gcc272

export CC=gcc272
export CXX=g++272
./configure
make
# ...

-- 
"Was ich viel lieber wissen möchte: Wann zahlt Microsoft für den Milliarden-
Schaden, den die fehlenden Sicherheitsvorkehrungen von Windows & Outlook
angerichtet haben? Und warum werden von den betroffenen Firmen bloß die
Symptome bekämpft, anstatt endlich mal sichere (non-MS) Software einzusetzen?"

Attachment: pgpJerQ1xWNql.pgp
Description: PGP signature


Reply to: