[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [Debian]:Wo gibt es aktuelle Apache- und PHP-Pakete fuer Slink?



On Wed, Mar 22, 2000 at 08:37:45AM +0100, Matthias Berse wrote:
> Aktueller, als die die in Woody sind wirst Du die ja wohl kaum
> brauchen? Also einfach woody in die sources.list fuer apt aufnehemen
> und installieren. (Da gibts sogar schon php4)

Ich brauch die aber für Slink(->Subject).

bye
Christian

-- 
Ich habe eine Menge Geld für Sauferei, leichte Mädchen und schnelle Autos
ausgegeben. Den Rest habe ich einfach verplempert. 
                                                  -- George Best

------------------------------------------------
Um sich aus der Liste auszutragen schicken Sie
bitte eine E-Mail an majordomo@jfl.de die im Body
"unsubscribe debian-user-de <deine emailadresse>"
enthaelt.
Bei Problemen bitte eine Mail an: Jan.Otto@jfl.de
------------------------------------------------
Anzahl der eingetragenen Mitglieder:     733


Reply to: