[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#427009: a4wide doesn't work w/o a4.sty which is in texlive-latex-recommended


On Mon, Oct 19, 2009 at 10:00:57PM +0200, Frank Küster wrote:

> > it should be noted that current doxygen generates LaTeX files that use
> > a4wide.sty. Removal of this file should be coordinated with the doxygen
> > package.

> Hm, or rather doxygen should drop that usage.

That would also be an option. Feel free to reassign the bug.


Reply to: