[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: cannot find sparc64.gz

On Mon, Aug 18, 2003 at 04:00:45PM -0700, David S. Miller wrote:
> On Tue, 19 Aug 2003 00:04:39 +0200
> Antonello <etn@libero.it> wrote:
> > The only difference I notice is the use of EGCS in the Debian build, while I 
> > used a more vanilla gcc-3.3 (the current unstable builds).
> As I told you in private email gcc-3.3 can only successfully
> compile current 2.4.22-rcX kernels.

As per Ben Collin's info, we can use woody's gcc-3.3.1
to compile 2.6 kernels.


Reply to: