[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: KDE on sparc linux?

> On May 23, David illuminated with a virtual pen  :

> I am looking for a WP application but all the ones I have perused seem 
> incompatible with Sparc Linux.
apt get vim tetex-{base,doc,bin,extra}

or apt-get install lyx

works for me :P

apt-get install abiword
applixware has a solaris port, that could be mangled into working on linux.
reports via google say that the K stuff works.  I would not know, as I
would never dare run KDE on any of my boxen, let alone my ELC.

ps.  www.google.com is your friend

Jean-Paul Blaquière             ||   Avatar of Computational 
   jeanpaul@ichr.uwa.edu.au     ||   Thaumaturgy
		Democracy is based on the premise that a million men are wiser than
		one man.  How's that again?  I missed something?  -- Lazarus Long

Reply to: