[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

kernel src 2.4 and woody


I am running woody and I tried to build the 2.4 kernel source.

I was unsucessful when compiling the modules.  (I think it was because I
had selected the dbri module.)  How can I install the latest 2.4 kernel
source?  I used dselect with apt the last time.


We host web sites: http://www.skink.net
buy my stuff:

Reply to: