[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Dependency problem with apache_1.3.3-6

I installed apache from slink on Sunday, and the package apache_1.3.3-6
seems to require apache-common_1.3.4, rather than 1.3.3.  It's easy to
find -- but it's in potato, not in slink.  It's probably just a typo which
has slipped into the .deb, rather than an actual dependency on version
1.3.4.  Perhaps someone else can check this, too.  

Reply to: