[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Some consensus please on the libc5-compat issue


This is the 3rd time, I've asked this question, it be nice if I could
have a conclusive answer this time.  Christian Meder has reported bugs
against two of my shared library packages (pwdb and gdbm) claiming
that sparc _does_ want libc5-compat packages built; but the last time
I asked on this list, I was told that sparc didn't.  Can someone
please tell me once and for all the *right* answer so I can either
close these bugs or fix them?


Reply to: