[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

nis package for sparc-linux still requires libc5

	Hi all,
	I have tried to install nis on a sparc-linux system but fail
since the package nis_2.10-1.deb on the ftp debian sparc server
require libc5 which I don't have. I haven't look hard enough to find
out where is libc5, but I think nis sould be upgradded to use libc6
istead of requiring me to install libc5.

PHAM Dinh Tuan                         | e-mail: Dinh-Tuan.Pham@imag.fr
Laboratoire de Modelisation et Calcul  | Tel: +33 4 76 51 44 23
BP 53, 38041 Grenoble cedex (France)   | Fax: +33 4 76 63 12 63

To UNSUBSCRIBE, email to debian-sparc-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: