[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: libgdbmg1-dev (1.7.3-24): conflict with glibc-pre2.1

Eric Delaunay <delaunay@lix.polytechnique.fr> writes:

> Package: gdbm
> Version: 1.7.3-24
> There is a conflict between gdbm & glibc 2.1 about libndbm.{a,so}
> links: both packages provide them.

This is now fixed in 1.7.3-25 which was installed into frozen and
unstable a couple of hours ago.

~Yawn And Walk North~

To UNSUBSCRIBE, email to debian-sparc-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: