[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: possible hole in mozilla et al

This bug has been fixed in Mozilla upstream and will be included in the
1.0 release. You can dig in Bugtraq for more info.


At 15:26 on May 8, Robert Millan combined all the right letters to say:

> Hi,
> Just noticed this advisory, stating a remote vulnerability
> in mozilla:
> http://sec.greymagic.com/adv/gm001-ns/
> It claims to affect 0.9.7+ but on 1.0 all it does
> is crashing my browser.
> Please CC to contact me, not subscribed.

To UNSUBSCRIBE, email to debian-security-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: