[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

possible hole in mozilla et al


Just noticed this advisory, stating a remote vulnerability
in mozilla:


It claims to affect 0.9.7+ but on 1.0 all it does
is crashing my browser.

Please CC to contact me, not subscribed.

Robert Millan

"5 years from now everyone will be running
free GNU on their 200 MIPS, 64M SPARCstation-5"

              Andrew S. Tanenbaum, 30 Jan 1992

To UNSUBSCRIBE, email to debian-security-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: