[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: 2.4.x boot floppies, was: Vulnerable SSH versions

On Wed, Nov 14, 2001 at 12:42:10PM +0100, Goswin Brederlow wrote:
> People with such old hardware are probably better of with bo or hamm
> or potato. They probably need the low-mem target too.

which are not (or will not in potato's case) be supported with
security updates.

Ethan Benson

Attachment: pgpPYx3StCTHe.pgp
Description: PGP signature

Reply to: