[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: password expire and sshd doesn't allow ppl to change it

On Sat, Sep 22, 2001 at 11:14:43AM -0400, Hubert Chan wrote:

> As root:
> # apt-get build-dep openssh

that doesn't work on pototo's apt.  you have to do it the old way:

cd openssh-*
grep ^Build debian/control

look at list and apt-get install each package.

Ethan Benson

Attachment: pgpJQsx0jfjBD.pgp
Description: PGP signature

Reply to: