[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: denial-of-service attack in pppoe?

Adrian Bunk wrote...
>The version of rp-pppoe in stable is 1.0-1, the version in  unstable is
>1.7-1 . Has anyone checked if these versions are vulnerable?

Yes, they are. I have been in contact with the maintainer and he is having
problems uploading due to GPG problems. I will be doing an NMU this week.

|  Justin Penney   |
--------------------   egb.2y.net      |

Reply to: