[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: math package maintainer for Debian


On Sun, Oct 15, 2006 at 10:24:26AM +0200, Frederic Lehobey wrote:
> > Anyway, I successfully built (and used for quite some time) a debianized
> > SAGE I recently attempted to build but ran into some
> > compile errors associated with libpari.
> > As I said, I'd be most happy to share my (rather patchy) knowledge with
> > anyone interested.

I am also interested, have only rudimentary skills, am not a DD, 
etc. disclaimers etc., but will help out where I can. I would 
like to see sage (and singular) packaged for both debian and ubuntu.


   /V\     Jan Groenewald
  /( )\    www.aims.ac.za

Reply to: