[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

please build rsplib_0.3.2-4_s390



Hello,

The last build attempt of rsplib_0.3.2-4_s390 failed due to
socketapi_1.3.1-4_s390 not being available.

Could someone requeue rsplib_0.3.2-4_s390 please?

Thanks,

Aníbal Monsalve Salazar
--

 .''`.  Debian GNU/Linux      | Building 28C
: :' :  Free Operating System | Monash University VIC 3800
`. `'   http://debian.org/    | Australia
  `-                          |

Attachment: pgpRlMT9TWuIO.pgp
Description: PGP signature


Reply to: