[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#680851: unblock: django-auth-ldap/1.0.19-1

On Sun, 2012-07-08 at 19:01 +0100, Adam D. Barratt wrote: 
> What's the rationale for:
> +  * Bump dependency on python-django to (>= 1.2).
> ?

Oops, this is a leftover because the package was initialy intented to be
1.1 which has this dependency. The correct dependency for 1.0.19 on
django is >= 1.0.

How should I deal with this? Prepare a new upload?

Michael Fladischer <michael@fladi.at>

Attachment: signature.asc
Description: This is a digitally signed message part

Reply to: