[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#633460: pu: package freebsd-utils/8.1-4+squeeze1

Version: 8.2+ds1-1

2011/7/13 Adam D. Barratt <adam@adam-barratt.org.uk>:
> Apologies if I'm missing something, but in that case why is #601803
> still open?  There seemed to be a little confusion at the end of the
> report as to whether it was fixed or not.

TBH, I don't really know.  It was marked as fixed and later unmarked
as a result of my control request [1], but it's clearly not what I

In any case, it was indeed fixed with 8.2+ds1-1.  Sorry about this confusion.

[1] http://bugs.debian.org/cgi-bin/bugreport.cgi?msg=188;bug=601803

Robert Millan

Reply to: