[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#603060: RM: notify-osd/0.9.23-2



Package: release.debian.org
Severity: normal
User: release.debian.org@packages.debian.org
Usertags: rm

Please remove notify-osd from squeeze. I was too lazy to
update it recently, and I do not want anyone to use such
an old version (> 1 year old).

-- System Information:
Debian Release: lenny/sid
  APT prefers unstable
  APT policy: (500, 'unstable'), (350, 'experimental')
Architecture: amd64 (x86_64)

Kernel: Linux 2.6.36-rc8+ (SMP w/4 CPU cores)
Locale: LANG=de_DE.UTF-8, LC_CTYPE=de_DE.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/dash

-- 
Julian Andres Klode  - Debian Developer, Ubuntu Member

See http://wiki.debian.org/JulianAndresKlode and http://jak-linux.org/.

Attachment: pgpYuKfxikQq6.pgp
Description: PGP signature


Reply to: