[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#599770: unblock: episoder/0.6.5-1

Package: release.debian.org
Severity: normal
User: release.debian.org@packages.debian.org
Usertags: unblock

Please unblock package episoder

The latest upstream release of episoder fixes an issue that would cause the
reported data to contain HTML markup. Since that's the only thing the new
release changes, and the issue is quite annoying, I would like to ask you to
please add version 0.6.5-1 to squeeze.

unblock episoder/0.6.5-1

-- System Information:
Debian Release: squeeze/sid
  APT prefers testing
  APT policy: (700, 'testing'), (600, 'unstable')
Architecture: amd64 (x86_64)

Kernel: Linux (SMP w/2 CPU cores; PREEMPT)

Reply to: