[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: chromium not in Squeeze: a bit of communication needed?



On Wed, 08 Sep 2010 17:09:32 +0200, Giuseppe Iuculano wrote:
> On 09/08/2010 05:04 PM, Michael Gilbert wrote:
> 
> > I think it is indeed supportable now for squeeze.
> 
> What was changed from lenny to now?

The are now many very usable webkit frontends, which I can use on a
daily basis, so I now have interest in using webkit itself, and thus
have interest in closing security issues; whereas with lenny there is
no usable frontend, and thus no reason for anyone to be interested in
security support.

Mike


Reply to: