[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#596063: unblock: pacemaker-mgmt/2.0.0+hg1141-2

Package: release.debian.org
Severity: normal
User: release.debian.org@packages.debian.org
Usertags: freeze-exception

Ladies and Gentlemen,

Please unblock the package pacemaker-mgmt. Right now, it is not present
in Squeeze at all. The tool included in this package, which is called
used to live in the heartbeat-gui package in Lenny. Due to numerous
changes in the package's source, it was split out of the heartbeat code and
is a single project now. It got updated meanwhile and is in a decent shape
now. Additionally, it is the only graphical user tool present at all in
at the moment to manipulate a pacemaker-based cluster's configuration.

Best regards
Martin G. Loschwitz

Reply to: