[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Hint apache2/apache2-mpm-itk/apr-util


these packages need to enter testing at the same time:

apr-util 1.3.4+dfsg-1
apache2 2.2.11-3
apache2-mpm-itk 2.2.11-01-1+b1 (2.2.11-01-1 on mipsel)

apr-util will later get a "Breaks: apache2.2-common << 2.2.11-3", but AIUI this is not supported yet.

apache2+apache2-mpm-itk need a hint anyway in order to migrate. Please add the appropriate hints and I will then downgrade #521899, which is blocking apr-util.

Thanks in advance.


Reply to: