[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Freeze exception request for gforge 4.6.99+svn6582-1

Roland Mas wrote:
Hi release team,

I would like to request a freeze exception for the gforge package.
Version currently in lenny is 4.6.99+svn6496-1, unstable has
4.6.99+svn6580-1 (uploaded a week before the freeze), and I'm
currently uploading 4.6.99+svn6582-1 to unstable with the following
changelog entry:




Reply to: