[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: migrate to lenny: ucspi-tcp

Gerrit Pape wrote:
> Hi, the lenny-migration update script currently considers the ucspi-tcp
> package 'out of date', for no apparent reason AFAIK.  Can you please
> check, and have the package migrate properly?

It's out of date on hppa ... (in the Needs-Build queue).



Reply to: